Foro de fotografía ElClubDigital
 

Regresar   Foro de fotografía ElClubDigital > Fotografía > Fotografía digital

Tus alertas

Lista de usuarios a avisar

Respuesta
 
Herramientas Desplegado
  #1  
Viejo 06/09/19, 16:54:17
Avatar de noelianoelia
noelianoelia noelianoelia no está en línea
Nuevo usuario
 
Fecha de Ingreso: sep 2019
Mensajes: 4
Thread Starter
Predeterminado Problemas Canon 600EOS

Un saludo.
soy nueva y me gustaría consultar una cosa: tengo una canon 600d y la mayoría de mis fotos salen movidas-no trepidadas-. Al preguntar me han dicho que si las hago mal, que si mi objetivo estaba mal, que suba la velocidad a tope (1/4000).
el problema es que casi todas me salen poco nítidas, haya poco o mucha luz y como a mi me gusta la fotografía de calle, se nota mucho la `perdida de nitidez...no te digo ya si disparo en interiores; trabajo con un objetivo 50/1,8 la mayoría de las veces.Me gustaría vuestra opinión.
Responder Con Cita top
  #2  
Viejo 06/09/19, 21:57:37
Avatar de Zuzu
Zuzu Mujer Zuzu está en línea ahora
Co-administradora de ECD
 
Fecha de Ingreso: mar 2006
Localización: Guadalajara
Mensajes: 24,104

Estado de ánimo
Relajado

Predeterminado

Hola Noelia, te he movido el hilo de sitio, lo pusiste en Sociales, que es el álbum de fotos para exponer nuestros trabajos.
Si quieres realizar alguna consulta es mejor que lo pongas aquí.
En cuanto a tu consulta, lo mejor sería que nos pusieses una imagen de las que dices que te salen movidas, en las que se vean todos los exif pRa que te puedan indicar si alguien percibe que es lo que estás haciendo mal.. La velocidad no es único factor a tener en cuenta al tomar una fotografía. Tampoco explicas si lo haces todo en manual o lo haces en un modo P que es semiautomático, o con prioridad a la velocidad..
Tienes que especificar algo más, o como te digo antes sube aquí una fotografía y se podrá ver qué problema real puedes tener. Pero no te olvides de subirla con todos los dTos.
Saludos
__________________
Si puedes comenta a los demas, te lo agradecerán
____________________________________________

Mi nombre: Azucena

http://www.flickr.com/people/11142019@N08/
http://500px.com/azutoque
Responder Con Cita top
  #3  
Viejo 07/09/19, 02:13:42
Avatar de careal
careal Hombre careal no está en línea
Usuario veterano
Compra y venta: (5)
 
Fecha de Ingreso: ago 2008
Mensajes: 1,276

Estado de ánimo
Relajado

Predeterminado

Una de 2---
O al disparar mueves la camara, o la camara esta mal... si tienes tripode, montala en el, y haz un disparo con el retardador, si te sale mal, es la camara, y si no eres tu...
Tan facil como eso..
Responder Con Cita top
  #4  
Viejo 07/09/19, 20:42:54
Avatar de vialactea
vialactea Hombre vialactea no está en línea
Toda una leyenda en el Club
Compra y venta: (1)
 
Fecha de Ingreso: ago 2006
Localización: Logroño
Mensajes: 35,749
Predeterminado

Si trabajas con f/1´8 el foco es de milímetros.
Con 200 ISO de sensibilidad 50 m/m de focal y un f/8 a una velocidad de v: 1/125 TE TIENEN QUE SALIR COJONUDAS
En un día de sombras suaves. Si es al sol un f/16
Responder Con Cita top
  #5  
Viejo 09/09/19, 19:16:16
Avatar de noelianoelia
noelianoelia noelianoelia no está en línea
Nuevo usuario
 
Fecha de Ingreso: sep 2019
Mensajes: 4
Thread Starter
Predeterminado a ver si ya esta solucionado.

Hola, gracias por las respuestas.
Os cuento: saque la foto con trípode, en interior, para comprobar si era la cámara o yo: a 1 metro, 5,6 de f, i8so 100 y velocidad 08, que era lo que me pedia la cámara. Salio poco nítida. le di el doble de tiempo y mejoro.
Luego, preguntando...yo tenía el AF en modo rápido, le he cambiado a detección de caras y en el centro y sale mucho mas nítido.
Otra cosa que no sabía es que si pones trípode hay que quitar el estabilizador...cacharreando por ahí lo he encontrado.
¡Gracias a todos!
Responder Con Cita top
  #6  
Viejo 02/10/19, 09:24:09
Avatar de Carlos KKyTO
Carlos KKyTO Hombre Carlos KKyTO está en línea ahora
Maestro/a en el Club
 
Fecha de Ingreso: feb 2017
Localización: Palma de Mallorca
Mensajes: 3,655

Estado de ánimo
Callado

Predeterminado

Hola Noelia, antes de nada bienvenida.

Iba a comentarte lo de desactivar el estabilizador si usas trípode pero veo que ya lo sabes. Tal vez para poder aportar algo más a lo que ya has aportado si lo deseas puedes mostrarnos alguna imagen a ver que tal.
saludos
__________________
Instantes a través del visor
Responder Con Cita top
Respuesta

Bookmarks

Tags
canon 600d, problema enfoque

Herramientas
Desplegado

Reglas de Mensajes
No puedes abrir nuevos hilos
No puedes poner respuestas
No puedes publicar adjuntos
No puedes editar tus mensajes

BB code es On
Las caritas están On
Código [IMG] está On
Código HTML está Off

Saltar a Foro


Husos Horarios son GMT +2. La hora en este momento es 00:27:46.


Powered by vBulletin™
Copyright © vBulletin Solutions, Inc. All rights reserved.